お茶とスルメ

プログラミングに必要なもの

mecabのインストール

これでいけます。

sudo apt-get install mecab
sudo apt-get install libmecab-dev
sudo apt-get install mecab-ipadic-utf8

辞書は今後かえていこうと思いますが、とりあえず動けばいいや。